PHP: доунгрейд до 5.2.6

Из-за ошибки с magic_quotes_gpc провалился выход версии 5.2.7. Но, вместо ожидаемого выхода версии 5.2.8, который уже неофициально валяется открытом доступе, разработчики предложили откатиться до старой версии :(.

Как мне кажется такой ляп вызван тем, что основные силы брошены на ветки 5.3 и 6.

Запись опубликована автором в рубрике PHP.

Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *